LinuxEye - Linux系统教程

LinuxEye - Linux系统教程

当前位置: 主页 > Linux教程 >

Delta RPMs disabled because /usr/bin/applydeltarpm not installed

时间:2015-07-17 13:49来源:未知 编辑:linuxeye 点击:
If you get this error when running yum update then the problem is that youve installed minimal centos with some packages missing. To solve the issue install deltarpm . To see the package name run: yum provides */applydeltarpm To install it:

If you get this error when running yum update then the problem is that you’ve installed minimal centos with some packages missing. To solve the issue install deltarpm. To see the package name run:

yum provides '*/applydeltarpm'

To install it:

yum install deltarpm

转载请保留固定链接: http://www.linuxeye.com/Linux/2726.html

------分隔线----------------------------
标签:applydeltarp
评论列表(网友评论仅供网友表达个人看法,并不表明本站同意其观点或证实其描述)
栏目列表
推荐内容